<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta name="ROBOTS" content="INDEX, FOLLOW" />
  
  <title>Revenus salariaux bruts du couple Fillon en 2013 - &lt;Glazblog/&gt;</title>
  <meta name="description" lang="fr" content="Société 2F Conseil : 282 508,00€ (source) Député 2ème circonscription de Paris : 85 321,80€ (source) Indemnité de frais de mandat parlementaire : 69 240,00€ (source) Pénélope" />
  <meta name="copyright" content="" />
  <meta name="author" content="glazou" />
  <meta name="date" scheme="W3CDTF" content="2017-01-31T16:07:00+01:00" />
  
  <link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
  <meta name="dc.title" content="Revenus salariaux bruts du couple Fillon en 2013" />
  <meta name="dc.description" lang="fr" content="Société 2F Conseil : 282 508,00€ (source) Député 2ème circonscription de Paris : 85 321,80€ (source) Indemnité de frais de mandat parlementaire : 69 240,00€ (source) Pénélope" />
  <meta name="dc.creator" content="glazou" />
  <meta name="dc.language" content="fr" />
  <meta name="dc.publisher" content="Daniel Glazman" />
  <meta name="dc.rights" content="" />
  <meta name="dc.date" scheme="W3CDTF" content="2017-01-31T16:07:00+01:00" />
  <meta name="dc.type" content="text" />
  <meta name="dc.format" content="text/html" />
  
  <link rel="top" href="http://www.glazman.org/weblog/dotclear/index.php?" title="Home" />
  <link rel="contents" href="http://www.glazman.org/weblog/dotclear/index.php?archive" title="Archives" />
  
  
  
  <link rel="prev" href="http://www.glazman.org/weblog/dotclear/index.php?post/2017/01/17/E0"
  title="E0" />
  
  <link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="http://www.glazman.org/weblog/dotclear/index.php?feed/atom" />
  
  <link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Lobster" />
<style type="text/css" media="screen">
@import url(/weblog/dotclear/themes/giacomo/style.css);
</style>
<style type="text/css" media="print">
@import url(/weblog/dotclear/themes/giacomo/../default/print.css);
</style>

<script type="text/javascript" src="/weblog/dotclear/themes/giacomo/../default/js/jquery.js"></script>
<script type="text/javascript" src="/weblog/dotclear/themes/giacomo/../default/js/jquery.cookie.js"></script>

  
  <script type="text/javascript" src="/weblog/dotclear/themes/giacomo/../default/js/post.js"></script>
  <script type="text/javascript">
  //<![CDATA[
  var post_remember_str = 'Remember me on this blog';
  //]]>
  </script>
</head>

<body class="dc-post">
<div id="page">


<div id="top">
  <h1><span><a href="http://www.glazman.org/weblog/dotclear/index.php?">&lt;Glazblog/&gt;</a></span></h1>

  </div>

<p id="prelude"></p>
<div id="wrapper">

<div id="main">
  <div id="content">
  
  <p id="navlinks">
  <a href="http://www.glazman.org/weblog/dotclear/index.php?post/2017/01/17/E0"
  title="E0" class="prev">&#171; E0</a>
  
  </p>
  
  <div id="p5791" class="post">
    <h2 class="post-title">Revenus salariaux bruts du couple Fillon en 2013</h2>
    
    <p class="post-info">By glazou    on Tuesday 31 January 2017, 16:07        - <a href="http://www.glazman.org/weblog/dotclear/index.php?category/Franchouillardises">Franchouillardises</a>
        - <a href="http://www.glazman.org/weblog/dotclear/index.php?post/2017/01/31/Revenus-salariaux-bruts-du-couple-Fillon-en-2013">Permalink</a>
    </p>
    
    
    
        
    <div class="post-content"><ul><li>Société 2F Conseil : 282 508,00€ (<a href="http://www.verif.com/bilans-gratuits/2F-CONSEIL-751965740/">source</a>)</li>
<li>Député 2ème circonscription de Paris : 85 321,80€ (<a href="https://fr.wikipedia.org/wiki/R%C3%A9mun%C3%A9ration_des_acteurs_institutionnels_en_France#D.C3.A9put.C3.A9">source</a>)</li>
<li>Indemnité de frais de mandat parlementaire : 69 240,00€ (<a href="https://fr.wikipedia.org/wiki/Indemnit%C3%A9_repr%C3%A9sentative_de_frais_de_mandat#D.C3.A9put.C3.A9s">source</a>)</li>
<li>Pénélope Fillon (Revue des Deux Mondes) :&nbsp; 60 000,00€ (<a href="http://www.europe1.fr/societe/penelope-fillon-le-proprietaire-de-la-revue-des-deux-mondes-entendu-dans-lenquete-2964650">source</a>)</li>
<li>Pénélope Fillon (Assistante Parlementaire) : 60 000,00€ (estimation, <a href="http://www.rtl.fr/actu/politique/affaire-penelope-fillon-l-epouse-de-francois-fillon-a-ete-remuneree-comme-attachee-parlementaire-jusqu-en-novembre-2013-7787007434">source</a>)</li>
</ul><p>Total *estimé* : 557 069,80€, excusez du peu.</p>
<p>Et sans oublier la gratuité SNCF et taxis parisiens, la dépense de l'état d'environ 80 000€ pour un ancien Premier Ministre, la potentielle indemnité en tant que conseiller communautaire de la communauté de communes de Sablé-sur-Sarthe, un potentiel salaire versé par l'UMP (de nombreux potentats UMP en avaient un), et les autres revenus d'autres sources ou encore inconnus à cette date.</p>
<p>Je crois que je vais dégueuler. Il est temps de revoir Le Président avec Jean Gabin, dans sa fameuse tirade à l'AN.</p>
<iframe frameborder="0" width="480" height="270" src="//www.dailymotion.com/embed/video/xx87cb" allowfullscreen></iframe><br /><a href="http://www.dailymotion.com/video/xx87cb_le-president-jean-gabin_news" target="_blank">&quot; Le Pr&eacute;sident &quot; Jean Gabin</a> <i>par <a href="http://www.dailymotion.com/Radiopariman" target="_blank">Radiopariman</a></i></div>

      </div>

  

          
      
        
        
    
    <form action="http://www.glazman.org/weblog/dotclear/index.php?post/2017/01/31/Revenus-salariaux-bruts-du-couple-Fillon-en-2013#pr" method="post" id="comment-form">
            
      <h3>Add a comment</h3>
      <fieldset>

                
        <p class="field"><label for="c_name">Name or nickname&nbsp;:</label>
        <input name="c_name" id="c_name" type="text" size="30" maxlength="255"
        value="" />
        </p>
        
        <p class="field"><label for="c_mail">Email address&nbsp;:</label>
        <input name="c_mail" id="c_mail" type="text" size="30" maxlength="255"
        value="" />
        </p>
        
        <p class="field"><label for="c_site">Website (optional)&nbsp;:</label>
        <input name="c_site" id="c_site" type="text" size="30" maxlength="255"
        value="" />
        </p>
        
        <p style="display:none"><input name="f_mail" type="text" size="30"
        maxlength="255" value="" /></p>
        
        <p class="field"><label for="c_content">Comment&nbsp;:</label>
        <textarea name="c_content" id="c_content" cols="35"
        rows="7"></textarea>
        </p>
        <p class="form-help">HTML code is displayed as text and web addresses are automatically converted.</p>

        <p class='field'><label for='c_answer'>Name a browser vendor starting with &#039;m&#039; and ending with &#039;a&#039;?</label>
        <input name='c_answer' id='c_answer' type='text' size='30' maxlength='255' value='' />
        <input name='c_question_hash' id='c_question_hash' type='hidden' value='fe4c4247ccbd3f635f3a70218738e9639ea82e0b' />
        </p>      </fieldset>
      
      <fieldset>
        <p class="buttons"><input type="submit" class="preview" name="preview" value="preview" />
        </p>
      </fieldset>
    </form>
  
    
    
    <p id="comments-feed"><a class="feed" href="http://www.glazman.org/weblog/dotclear/index.php?feed/atom/comments/5791"
  title="This post's comments Atom feed">This post's comments feed</a></p>
    </div>
</div> <!-- End #main -->

<div id="sidebar">
  <div id="blognav">
    <div class="text"><h2>Next events</h2><ul style="font-size: smaller">
<li>18 april 2015: Bulgaria Web Summit, Sofia, Bulgaria</li>
<li>5-7 may 2015: W3C Advisory Committee meeting, Paris, France</li>
<li>18-22 may 2015: CSS WG meeting, New York City, USA</li>
</ul></div><div id="search"><h2><label for="q">Search</label></h2><form action="http://www.glazman.org/weblog/dotclear/index.php?" method="get"><fieldset><p><input type="text" size="10" maxlength="255" id="q" name="q" value="" /> <input type="submit" class="submit" value="ok" /></p></fieldset></form></div><div id="topnav"><ul><li class="topnav-home"><a href="http://www.glazman.org/weblog/dotclear/index.php?">Home</a><span> - </span></li><li class="topnav-arch"><a href="http://www.glazman.org/weblog/dotclear/index.php?archive">Archives</a></li></ul></div>  </div> <!-- End #blognav -->
  
  <div id="blogextra">
    <div class="text"><h2>About...</h2><p style="text-align: left">Former co-chairman of the W3C CSS Working Group, entrepreneur, software engineer, geek, father of two, polyglot, unashamed French, duck lover. Nah.</p></div><div class="text"><h2>Fresh Meat</h2><ul>
<li style="background-image: none"><a href="http://bluegriffon.org"><img src="http://bluegriffon.org/logo_bluegriffon.png" alt="BlueGriffon" title="BlueGriffon"/></li>
</ul></div><div class="syndicate"><h2>Subscribe</h2><ul><li><a type="application/rss+xml" href="http://www.glazman.org/weblog/dotclear/index.php?feed/rss2" title="This blog's entries RSS feed" class="feed">Entries feed</a></li><li><a type="application/rss+xml" href="http://www.glazman.org/weblog/dotclear/index.php?feed/rss2/comments" title="This blog's comments RSS feed" class="feed">Comments feed</a></li></ul></div><div class="categories"><h2>Categories</h2><ul><li><a href="http://www.glazman.org/weblog/dotclear/index.php?category/General">General</a> <span>(2212)</span></li><li><a href="http://www.glazman.org/weblog/dotclear/index.php?category/Sante">Santé</a> <span>(50)</span></li><li><a href="http://www.glazman.org/weblog/dotclear/index.php?category/Nvu">Nvu</a> <span>(454)</span></li><li><a href="http://www.glazman.org/weblog/dotclear/index.php?category/Mozilla">Mozilla</a> <span>(726)</span></li><li><a href="http://www.glazman.org/weblog/dotclear/index.php?category/Bushisms">Bushisms</a> <span>(116)</span></li><li class="category-current"><a href="http://www.glazman.org/weblog/dotclear/index.php?category/Franchouillardises">Franchouillardises</a> <span>(1005)</span></li><li><a href="http://www.glazman.org/weblog/dotclear/index.php?category/Glazblog">Glazblog</a> <span>(95)</span></li><li><a href="http://www.glazman.org/weblog/dotclear/index.php?category/Computing">Computing</a> <span>(154)</span></li><li><a href="http://www.glazman.org/weblog/dotclear/index.php?category/Aohell">AOHell</a> <span>(45)</span></li><li><a href="http://www.glazman.org/weblog/dotclear/index.php?category/CssAndStyle">CSS and style</a> <span>(111)</span></li><li><a href="http://www.glazman.org/weblog/dotclear/index.php?category/Microsoftisms">Microsoftisms</a> <span>(134)</span></li><li><a href="http://www.glazman.org/weblog/dotclear/index.php?category/DisruptiveInnovations">Disruptive Innovations</a> <span>(64)</span></li><li><a href="http://www.glazman.org/weblog/dotclear/index.php?category/ReligionAndOtherObscurantisms">Religion and other obscurantisms</a> <span>(38)</span></li><li><a href="http://www.glazman.org/weblog/dotclear/index.php?category/Ipaq">iPaq</a> <span>(2)</span></li><li><a href="http://www.glazman.org/weblog/dotclear/index.php?category/Standards">Standards</a> <span>(241)</span></li><li><a href="http://www.glazman.org/weblog/dotclear/index.php?category/Mac">Mac</a> <span>(94)</span></li><li><a href="http://www.glazman.org/weblog/dotclear/index.php?category/Sgel">Saint-Germain en Laye</a> <span>(13)</span></li><li><a href="http://www.glazman.org/weblog/dotclear/index.php?category/Blogosphere">Blogosphère</a> <span>(5)</span></li><li><a href="http://www.glazman.org/weblog/dotclear/index.php?category/Etna">ETNA</a> <span>(1)</span></li><li><a href="http://www.glazman.org/weblog/dotclear/index.php?category/Pas-fermer-standblog">pas-fermer-standblog</a> <span>(3)</span></li><li><a href="http://www.glazman.org/weblog/dotclear/index.php?category/Tc">Totalement Crétin</a> <span>(129)</span></li><li><a href="http://www.glazman.org/weblog/dotclear/index.php?category/Tnt">Tristan-Nitot Tracker</a> <span>(23)</span></li><li><a href="http://www.glazman.org/weblog/dotclear/index.php?category/Interviews">Interviews</a> <span>(8)</span></li></ul></div>  </div> <!-- End #blogextra -->
</div>

</div> <!-- End #wrapper -->

<div id="footer">
  <p>Powered by <a href="http://dotclear.org/">Dotclear</a></p>
</div>

</div> <!-- End #page -->
</body>
</html>
